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08:41:50 PDT  

Question: Is this class on OneNote 2010 or OneNote 2013? 

Answer: Hey Glor! We'll be focusing on OneNote 2013, but many of the concepts will work just fine w/ 

OneNote 2010. 

 

08:42:12 PDT  

Question: Yeah, I'm joining from Indonesia at the moment.. 

Answer: Nice! Glad you're joining Winston! 

 

08:42:35 PDT  

Question: Hi! I am way into your future. It is 12pm here in Ottawa Canada. Looking forward to this 

webinar! Thanks for hosting it. 

Answer: LOL... Glad you're here! Welcome! 

 

08:42:48 PDT  

Question: hi all from cayman islands 

Answer: Cool... Wish I was there!  

 

08:47:02 PDT  

Question: Hi from Bucharest! Thank you Teachers ,MICROSOFT , MVA,, and organisateurs for this new 

event! I saw that yesterday begun Tech Ed 2013 , Has VIRTUAL ROOM ! 

Answer: Hey POPA DAN! Yup, TechEd is happening now in New Orleans! 

 

08:52:41 PDT  

Question: Greetings from Germany! 

Answer: Wilkommen! 

 

08:52:55 PDT  

Question: Hello from Norway 

Answer: Welcome, so glad you're here! 
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08:53:08 PDT  

Question: Good morning, everyone!!! 

Answer: Hey Dio! Welcome back buddy! 

 

08:53:15 PDT  

Question: Howdy from Bryan, TX! 

Answer: Howdy! 

 

08:54:47 PDT  

Question: Danke 

Answer:  

 

08:55:04 PDT  

Question: Hi, from Caracas, Venezuela 

Answer: Bienvenido! 

 

08:55:51 PDT  

Question: Denise - Bryan, TX? Gig 'em! 

Answer: Sharing 

 

08:55:59 PDT  

Question: sherm - Austin? Hook 'em! 

Answer: Sharing... 

 

08:56:13 PDT  

Question: Does attending E-Learning courses like this give me something to add to my resume? Legally? 

Answer: Chris - sure you can add that you know how to use OneNote on your resume as long as you 

know how  
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08:57:36 PDT  

Question: Hi, greatings from Poland! 

Answer: Welcome! Glad you're here! 

 

08:57:51 PDT  

Question: @ Nicole - In that case, I need more learning!!! Bring 'em on!! 

Answer:  

 

08:58:25 PDT  

Question: Hi Guys.. Pradeep from India.. Good Morning.. Good Afternoon & Good Evening to fellow 

members joining in.. 

Answer: Hey Pradeep! Glad to see you online again! 

 

08:58:38 PDT  

Question: love that i can do this at work 

Answer: We also love that you can do this from work.  

 

08:59:02 PDT  

Question: John...most definitely! Class of '92 

Answer: Sharing... 

 

09:00:02 PDT  

Question: Music, moontowers, and mo' heat and humidity and drought right now! 

Answer: The music sounds great! 

 

09:02:21 PDT  

Question: Missing my lunch in Michigan to join you. 

Answer: Glad you're joining us! Hope you have a snack! 



 Organizing & Sharing with OneNote Jump Start 

Q&A Log 

Live Event Date: June 4, 2013  Page 4 of 22 
 
DISCLAIMER: This information is provided to you for informational purposes only and is provided “as is.” Microsoft has not reviewed the information and it may 
contain inaccuracies. You bear the risk of using it. Microsoft makes no warranties, express or implied, as to the information.  

 

09:03:03 PDT  

Question: Texas music, yeeehaw! 

Answer: LOL! 

 

09:03:19 PDT  

Question: Hi guys, Sunny Shropshire in England here 

Answer: So glad you're here! Welcome 

 

09:03:56 PDT  

Question: George Vaughn from Woodbridge VA, USA. Having a great day so far. 

Answer: Hey! Great to see you online again! Welcome back! 

 

09:48:03 PDT  

Question: Will you guys ever update your ios app? I love OneNote and often need to quickly add info 

into my notes while I'm on the go but the OneNote app is in need of work. 

Answer: Henry - thanks for you interest - we are working on improving all our experiences, but we can 

not talk about details and schedules. 

 

09:49:00 PDT  

Question: Are you going to cover OneNote encryption? Increasingly important with OneNote/Cloud 

integration. 

Answer: What would you like to know? You can password protect sections - which can be unlocked only 

in the OneNote Windows Desktop client and in the Web App. 

 

09:49:57 PDT  

Question: can onenote be shared in lync 2013? 

Answer: Anarine - OneNote can be shared through SkyDrive or SharePoint, Lync can not provide 

permissions but you can send links through Lync. 
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09:50:54 PDT  

Question: are the files synced? 

Answer: Trangfly - yes if you add files to the page they are synced. 

 

09:52:00 PDT  

Question: Is there a way to export a to-do list? If so, can you export only items that have been checked-

off, or maybe sort completed to do items feature? 

Answer: Tom - yes check out Find Tags Button on the Home tab. You can filter items there and create a 

summary page. 

 

09:52:59 PDT  

Question: If I sent a complet website to OneNote (so from the command menu), it inserts the website, 

but without the design. So text only. Why is this? 

Answer: Michiel - that is a limitation we have. We are working on it. If you want to get an exact picture 

you could use a screenshot windows key + S 

 

09:53:36 PDT  

Question: question, why does Doug have smiley faces next to his name in OneNote next to his picture in 

the right corner? I have OneNote 2013, but do not have the smiley faces. Just curious. 

Answer: That is the internal send a smile (or frown feature) - we turn it on for beta versions of the 

product to collect even more feedback. 

 

09:54:01 PDT  

Question: I tried using the SkyDrive option with OneNote when it first came out, but it was slow, 

synchronizing a lot of the time. Has the performance improved? 

Answer: Dave O - yes we are always improve performance. I am sorry you didn't have a great experience 

at first. 

 

09:55:32 PDT  

Question: I am hooked! I have used 2010 version locally and would like to see how to move a current 

notebook to sky drive and sync across devices. 

Answer: Laurie - AWESOME! I think it might be cover after the break but a sneak peek - go to File -> 
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Share and select Web in 2010 and go through the process (BTW - the process has been improved in 

2013). 

 

09:56:52 PDT  

Question: Does OneNote work with Access also? 

Answer: Robynn - how do you want it to work with Access? 

 

09:59:52 PDT  

Question: When inserting, is it actually inserting a link to the Excel (or whatever) file? 

Answer: Dave - it inserts the file onto the page, so a copy is made. 

 

10:01:45 PDT  

Question: Where can we get the list of available One Note ShortCuts that the presenters are 

referencing? 

Answer: Here is a link: http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-

2013-HA102749248.aspx you can Bing for the other versions, although we strive to keep them the same 

with each version 

 

10:02:13 PDT  

Question: How do we quickly get a list of the shortcut keys? 

Answer: Yes - http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-

HA102749248.aspx 

 

10:04:14 PDT  

Question: is there a way to set up a link in one note to another page in one note? 

Answer: right click page and select "Copy link to page" 

 

10:04:29 PDT  

Question: When you will be releasing One Note for Iphone 5 bigger screenUnable to edit the tables in 

IPHONE appWhen you will be releasing the password protected sections in iphone app 

http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
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Answer: Palani - sorry we can't talk about when or what updates we will ship. But we love hearing what 

you want us to improve so keep the feedback coming  

 

10:06:06 PDT  

Question: Is any option to share One Note spreadsheets like blog web page? Tumbler or Evernote? 

Answer: Renatol - in File -> Send there is a Send to blog option, complete honesty I have never used it so 

I am not sure how well it works. It might be easy to copy & paste into your blog posts... or take a picture 

using Windows + S so you maintain high fidelity. 

 

10:06:32 PDT  

Question: What was the Tab shortcut to create a Table? 

Answer: Hi Ed - if you are on the page surface just press the tab key and a table will be created.  

 

10:06:43 PDT  

Question: Do we have the option to send the picture directly to OneNote from the phone camera? 

Answer: Yes, you can send your photo to OneNote from your camera or photos that are already in your 

phone. 

 

10:06:47 PDT  

Question: Great so far! It is handy to have OneNote open and following along as well. (Um, going a little 

meta- here.) 

Answer: Thanks Orcmid  

 

10:07:00 PDT  

Question: hi, I would like to see how I can share a page with my coworkers for a meeting and how the 

audio index works...and if this feature indexes spanish audio. thanks 

Answer: Spanish - claro que si! Here's the list of languages supported: 1.English 2.Japanese 3.Chinese 

Traditional 4.Chinese Simplified 5.Korean 6.German 7.French 8.Spanish 9.Italian 

 

10:08:03 PDT  
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Question: A co-worker demo'ed the import of a wma video. Can it be done with other video formats 

Answer: Gary - I am not sure, sorry. If you try it and something doesn't work please let us know. 

 

10:08:09 PDT  

Question: Can you share your OneNote with another skydrive user? Sorry I arrived late to session. 

Answer: yes, you can. Create the notebook in a public folder and you can give permissions to that folder 

to whoever you want. 

 

10:08:34 PDT  

Question: Is there a diagram or Picture of all shortcuts, that exist? 

Answer:http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-

HA102749248.aspx 

 

10:09:40 PDT  

Question: Does OneNote on iPad offer all of these options as well? 

Answer: Chris - iPad has more limited functionality compared to what was demo-ed. As mentioned 

before we are working on improving all our experiences but can't talk about details or schedule... 

 

10:10:31 PDT  

Question: I use OneNote during my Japanese class. I use the table feature to create small dictionaries 

per lesson. Anybody knows if I can link these different tables in to one larger one on it's own page? 

Answer: Martin - yes you can do hyperlinks to different pages in OneNote. Although I am not sure if that 

is what you were asking... 

 

10:11:40 PDT  

Question: Will Password Protecting a section be demonstrated today? if so, how secure or what level of 

encryption is used? I would like to know because I have a password protected section that stores my 

usernames and passwords to many sites I use. 

Answer: This is aimed at Office2010 but might be a good start http://technet.microsoft.com/en-

us/library/cc179125.aspx 

 

http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://technet.microsoft.com/en-us/library/cc179125.aspx
http://technet.microsoft.com/en-us/library/cc179125.aspx
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10:11:52 PDT  

Question: If I have a data base I want put into oneNote will I be able to send it to OneNote? 

Answer: OneNote doesn't have specific access database integration, if you can export the data you 

could put it into OneNote using the exported data. 

 

10:12:56 PDT  

Question: Can you create a standard form in a page for others to use? e.g. IT Equipment details. Can you 

lockdown the formatting, titles etc. in such a form? 

Answer: Yes! You are looking for page templates. File -> Insert, page templates - however they will need 

to save the template page themselves. I would suggest having a section and having the top page be 

instructions and the next page be the template they can copy & paste to use. 

 

10:13:17 PDT  

Question: Major kudos to the OneNote Team. I used OneNote extensively to get through law school in 

2005 through 2009. Did not use paper at all - everything was in OneNote. It was great and got me 

through to graduation and to pass the bar exam. THANKS!!! 

Answer: Dave 0 - Thank you! Thank is great to hear  

 

10:13:40 PDT  

Question: Is there any way to easily move Outlook Notes from Outlook to OneNote 2010. I have 200+ 

notes that really should be in OneNote, but there is no way to get them there easily with the order/titles 

I would like.Sorry if you've gotten this multiple times. It doesn't look like it is actually sending anything. 

Answer: Here's how; http://blogs.msdn.com/b/johnguin/archive/2011/01/06/an-outlook-routine-to-

export-sticky-notes-and-then-import-them-to-onenote.aspx 

 

10:13:44 PDT  

Question: can an entire page be exported to pdf in 2013? 

Answer: Yes. Check out File -> Export - lots of options there. 

 

10:15:06 PDT  

http://blogs.msdn.com/b/johnguin/archive/2011/01/06/an-outlook-routine-to-export-sticky-notes-and-then-import-them-to-onenote.aspx
http://blogs.msdn.com/b/johnguin/archive/2011/01/06/an-outlook-routine-to-export-sticky-notes-and-then-import-them-to-onenote.aspx
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Question: Can you embed an Outlook (or SharePoint) calendar into OneNote2013? 

Answer: Calvin - sorry we don't have a great way to do that. You can take a picture of it or export the 

data in some other format perhaps. 

 

10:16:12 PDT  

Question: Sorry, I missed the first hour (don't you love meetings that run long...) Is it possible to have a 

view from Excel or Powerpoint in OneNote from a linked file that the "picture" is updated? For example 

- if I have revenue growth in an excel file, when I update Excel, I want the picture in OneNote to update 

without having to redo the screen clipping. 

Answer: Hi Lisa -yes in 2013 for Excel and Visio only, use the Insert Tab. 

 

10:18:14 PDT  

Question: is this also working for one note 2010? 

Answer: Mar - what is this? Most of what is being demoed is also in 2010. 

 

10:18:23 PDT  

Question: Do you have a link for the shortcuts for OneNote 2010? 

Answer:http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-

HA102749248.aspx 

 

10:19:29 PDT  

Question: Are most of these options available for OneNote on iPad? 

Answer: Which options are you interested in on the iPad? The current version has a limited functionality 

compare to the desktop client. 

 

10:20:02 PDT  

Question: can you link to a selection in excel and have it display in OneNote and will it be dynamically 

updated when changes occur in excel? 

Answer: Tom - yes. Check on the Insert tab and insert an spreadsheet. 

 

10:20:13 PDT  

http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
http://office.microsoft.com/en-us/onenote-help/keyboard-shortcuts-in-onenote-2013-HA102749248.aspx
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Question: Is there a shortcut for Copy Link to Paragraph 

Answer: No, there is not. Do you do this a lot? I will pass it along as a suggestion but want to know the 

scenario you are trying to solve. 

 

10:21:37 PDT  

Question: Does the search work only for inside that one notebook or does it scan all notebooks? 

Answer: Robynn - you can search all notebooks or just one notebook or just one section. When you 

search it shows what you are searching with the ability to change it. 

 

10:22:22 PDT  

Question: Can you demo how this stuff looks on Windows Phone, Android and Iphone? When I used 

Office 2010, I had some issues with content displaying in WP7. 

Answer: George - what type of content? We are working to ensure all the notes look great on all 

devices. 

 

10:22:36 PDT  

Question: Ctrl + / ain't working for me? Whats the shortcut for numbering? 

Answer: If you hover over the toolbar icon for numbering, what shortcut do you see? 

 

10:23:12 PDT  

Question: Where is the OneNote download location? 

Answer: link is our portal 

 

10:23:38 PDT  

Question: Is the audio search 2013 specific or also 2010? 

Answer: audio search goes back to OneNote 2003 SP1 

 

10:23:38 PDT  

Question: You probably can't comment on timeline, but I'd like to voice support for viewing ink with the 

mobile apps. 

http://mslcc-admin.mscareerconference.com/SiteSpecific/www.onenote.com
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Answer: Chaz - you are right we can't comment on timeline but we do appreciate your feedback. User 

feedback is used to help determine what to do next. 

 

10:24:00 PDT  

Question: I like the new Excel table functionality. What would really be cool is the ability to embed and 

submit InfoPath forms from within OneNote, so that you could share a "book" of forms. 

Answer: Thanks for your feedback on that  

 

10:25:20 PDT  

Question: where is that? enableing audio search? 

Answer: File -> Options -> Audio Video -> Audio Search 

 

10:26:16 PDT  

Question: Would like to say that OneNote and its inking support was the #1 reason that I bought a 

Surface Pro and switched from Evernote to OneNote -- great job OneNote team!! \ 

Answer: Chaz - thank you! we love to hear that type of feedback too  

 

10:26:56 PDT  

Question: Is there a feature to insert embedded videos in OneNote? 

Answer: No, this is a frequent request, though. I'll pass it along. 

 

10:27:47 PDT  

Question: what audio file formats can be used? 

Answer: I have use WMA and MP3 successfully. 

 

10:28:17 PDT  

Question: Is there a scenario where you would want to create more than one OneNote file? What's the 

rational 

Answer: Nikolai - Yes! By file I am assuming you mean notebook. You might want to have a personal 
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notebook - that only you have access, a notebook for your family, a notebook for a school or work 

project, maybe a separate recipe notebook, etc. 

 

10:29:23 PDT  

Question: Yes I do use the paragraph shortcut a lot - every page of mine has it on the top to summarize 

the contents of the page 

Answer: got it, thanks 

 

10:30:12 PDT  

Question: How does sharing with signin work? I share a document with an non-microsoft emailadres 

and they login with Hotmail? How does Skydrive know these two e-mailadresses are the same person? 

Answer: Michiel - when you share a notebook, they are given a special URL with a token to gain access 

to it. So the first email account to login using that url gets access to the notebook - so you don't have to 

know the Microsoft Account ID. 

 

10:30:43 PDT  

Question: Can we export notes from Evernote into OneNote 2013? 

Answer: There is a third party company that makes this: http://www.mobilenoter.com/Evernote 

 

10:31:31 PDT  

Question: When sharing notebooks using SkyDrive, do all users receiving the view only link need 

ShyDrive accounts to view them?? 

Answer: Jessica - it depends on how you share. you can add people or generate a sharing link - both 

have can view only OR can edit options. If don't require sign-in they can view without an ID, if you use an 

edit link - they can view and edit in the browser without an ID. 

 

10:31:41 PDT  

Question: Can you embed a web page (like an iframe, not just a picture or snapshot) in OneNote? 

Answer: No, but this is a common request and I will pass it along to the team. Thanks! 

 

10:32:31 PDT  

http://www.mobilenoter.com/Evernote
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Question: i can to edit the same OneNote file on Winidows Phone? Because i could not in the excel 

Answer: yes if your notebook is on SkyDrive or SharePoint you should be able to edit it on Windows 

phone... I hope that helps. 

 

10:33:00 PDT  

Question: One of my favorite uses of one note - debugging. Making side-notes of my thoughts, 

observations, and ideas. I use itse like a lab book. Can export breakpoints from Eclipse and insert them 

into the page if I have to stop debugging to work on something. 

Answer: Great ideas! 

 

10:34:30 PDT  

Question: Can you embed a web page (like an iframe, not just a picture or snapshot) in OneNote? 

Answer: No. 

 

10:35:13 PDT  

Question: I shouldn't ask this on a MS meeting, but for work purposes I have to use Windows and a 

MAC. Any chance of a MAC version coming out (anytime in a year?) I've read a bunch of things online 

with MAC users begging for a version to use on a MAC. 

Answer: Kevin - great feedback. Sorry we can't talk about future plans like that. 

 

10:35:29 PDT  

Question: what was the keyboard short cut for the quick notes 

Answer: OneNote 2010 uses WIN+N, 2013 uses WIN+N then N again 

 

10:36:12 PDT  

Question: Shall I able to protect notebooks by setting password protection like PDF and export to 

another computer..? 

Answer: If you notebook is in the cloud you can access it on all your devices. Password protection can 

only be unlocked in the desktop client and in the web app. 

 

10:36:43 PDT  
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Question: Is there a size limit or a recommended limit for a notebook? 

Answer: Nope. 

 

10:37:14 PDT  

Question: OneNote on iOS devices shows links expanded fully like text. Is there a plan to show a View 

mode and an Edit mode - View mode would show notebook in WYSIWYG like Onenote on web, Outline+ 

(works with .one file), Evernote, Springpad, etc . So the link is actually clickable. Also would be nice to 

have phone numbers and addresses recognizable to click on 

Answer: Great feedback thanks Kalaga1  

 

10:37:46 PDT  

Question: here is the portal link: http://office.microsoft.com/en-us/onenote/ 

Answer: Sharing again to ensure everyone sees this... Great resource, John! 

 

10:38:21 PDT  

Question: Follow-on from Nikolai's question... I struggle to know when I should start a new notebook, as 

oppose to a new section or a new page. Does this just come with experience or is there some guidance? 

Answer: It is a personal preference for me I have one personal notebook, one notebook I share with my 

husband, one work notebook just for myself and then at work for each project we have a notebook. So 

it depends on context and access for me. I hope this helps. 

 

10:40:04 PDT  

Question: do attached files get shared when the page is exported via email? 

Answer: In OneNote 2013, yes. They get added to the attachment well in Outlook 

 

10:40:17 PDT  

Question: can you change where the quick notes a stored by default.? 

Answer: Yes File -> Options -> Save & Backup has an option for this. Make sure it is in a cloud notebook 

so you can view your quick notes everywhere. 

 

10:40:46 PDT  

http://office.microsoft.com/en-us/onenote/
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Question: Shall i able to save the Quick notes and on which format(.one)? 

Answer: Not sure what you mean by format? What are you trying to achieve? 

 

10:41:21 PDT  

Question: Hi - I love the way you have your note books listed on left navigation pane - how do you do 

that? 

Answer: Click the pushpin in the notebook dropdown. 

 

10:41:34 PDT  

Question: Where do you get the templates from? Or is it something that you built? (And if so, how?) 

Answer: There are a ton of templates here: http://office.microsoft.com/en-

us/templates/results.aspx?qu=templates&ck=1&av=ZSC120and you can make your own 

 

10:41:54 PDT  

Question: Perhaps touch mode could automatically start once OneNote recognized a touch. 

Answer: What do you mean by touch mode. Both the desktop and the Windows Store app are great 

with touch, no mode required  

 

10:42:35 PDT  

Question: Are there any plans to bring the awesome 'wheel' selector UI from OneNote MX into the 

desktop app? (It's great!) 

Answer: Chaz - thanks for the feedback on it! We can't talk about future plans. 

 

10:43:56 PDT  

Question: Will this session cover how to use levels? 

Answer: I am not sure what levels are. Could you provide more info? 

 

10:44:09 PDT  

Question: Building on what Kalaga1 said: For the paragraph link / outline option - it would be nice if 

there was a pre-set heading format that identifies it as a link to be included at the top of the page! 

http://office.microsoft.com/en-us/templates/results.aspx?qu=templates&ck=1&av=ZSC120
http://office.microsoft.com/en-us/templates/results.aspx?qu=templates&ck=1&av=ZSC120
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Answer: Does wiki linking work for you? Type [[the name of the page you want to link to]] and ON will 

create a link to that page. If no page with that name exists, it will create a blank page for you. 

 

10:44:20 PDT  

Question: Shall we use one note in smart phones? 

Answer: yes you shall! Go to onenote.com and scroll to the bottom for a links to all the apps. 

 

10:44:41 PDT  

Question: You guys are great. Will you be doing these 15 minute and details(2 hours) sessions for all 

office products. I would love to see tips on how to develop 64 bit apps that allow office to use a 

computer's full memory. 

Answer: No plans yet... This was sort of a test for MVA. We are specifically targeting IT Pros and 

Developers. We can't wait to hear the feedback from technologists to see if our audience wants this 

type of learning or not....... 

 

10:44:53 PDT  

Question: Perfect - how do I get the pages to the left now next to the list of books? 

Answer: That was in options as well. File -> options -> display 

 

10:45:07 PDT  

Question: Hello, can you tell me if this will be available for viewing later on? My connection dropped 

and it took me some time to get back in, but also others I work with wanted to join but weren't able to. 

Answer: Absolutely... You will get a link to the full recording in MVA next week. 

 

10:45:10 PDT  

Question: have a Surface Pro and it is fantastic combined with OneNote 2013, especially for teachers 

and students, the best teaching and learning combination currently available IMHO 

Answer: I'm using a PRO for this chat. Working great! 

 

10:45:51 PDT  
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Question: Is there any way to access an encrypted OneNote notebook from a Windows Phone? 

Answer: No in the Windows Phone app currently. We do have support on the Web App - you would 

have to change your browser to default to desktop mode (I have tried this out to see how well it works). 

 

10:46:06 PDT  

Question: will there be future JumPDTarts for OneNote? 

Answer: Maybe. What else would you like to see\know? 

 

10:46:28 PDT  

Question: How can we adjust page-setup/alignment of the content that we import to OneNote 

Answer: About the only thing you can do is put focus on the page where you want the content. What 

layout do you see? 

 

10:46:46 PDT  

Question: Shall we able to share this team meeting agenda with the attendees? 

Answer: Sorry I don't understand the question - if the agenda is in a notebook that they can access then 

yes  

 

10:46:55 PDT  

Question: Do you have any test conducted end of this session about one note? 

Answer: what kind of test do you mean? 

 

10:47:07 PDT  

Question: yes, there is a way but it is tedious. You have to use the windows client to set a notebook on 

Skydrive as the default which you do by changing the setting in file \ options \ save and backup and 

change unfiled notes to point to the new notebook you want to be the default 

Answer: Sharing this.... 

 

10:48:37 PDT  
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Question: I'm finding this JumPDTart much more useful than "static" training, so would love to see more 

such sessions - a great collaborative learning environment - and not just for OneNote! 

Answer: YaY! Thanks for the feedback. 

 

10:50:01 PDT  

Question: how do you open templates ? 

Answer: Insert ->Page Templates 

 

10:50:31 PDT  

Question: Is there anyway to group sketch elements together along with a background image - so it 

moves together when more text is typed on top - e.g. if you markup an image. 

Answer: Not currently. 

 

10:51:10 PDT  

Question: How we send a note that has several sections via mail, when we try that the note size 

becomes really heavy 

Answer: Maybe don't use mail... Share it over SkyDrive  

 

10:51:28 PDT  

Question: I could not get into the session until now....system was down. Have I missed the entire 

webinar 

Answer: Yes. A recording will be posted. sorry. 

 

10:51:32 PDT  

Question: How we send a note that has several sections via mail, when we try that the note size 

becomes really heavy 

Answer: You can export the notebook as a package file and email that, or just share the notebook 

instead of emailing it 

 

10:52:15 PDT  
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Question: Is Insert >Page > Templates only in 2013? I don't see that in One Note 2010 

Answer: Right Click on New page in 2010 there is an option for templates 

 

10:53:05 PDT  

Question: is there any kind of tagging system that i can use over onenote 

Answer: You can tag content on the page, on the Home tab look at tags. You can also just search any 

text so if you wanted to create a tagging system for yourself you could. 

 

10:53:13 PDT  

Question: is there any kind of tagging system that i can use over onenote 

Answer: The HOME tab has the tagging UI. It was demoed in the first hour so it may be worth watching 

that again later 

 

10:53:46 PDT  

Question: Any word on maximum page sizes for SkyDrive? I'm hoping to record full 3 hour classes and 

take notes simultaneously 

Answer: I'm trying to get that now. 

 

10:54:08 PDT  

Question: Any word on maximum page sizes for SkyDrive? I'm hoping to record full 3 hour classes and 

take notes simultaneously 

Answer: Chaz - pages don't have a limit, sections have a limit on SkyDrive but it is really large. You will 

be good for a LOT of notes. 

 

10:54:33 PDT  

Question: Would keeping large onenote 100mb+ on Skydrive handle syncing reliably. 

Answer: Yes  

 

10:56:53 PDT  
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Question: How soon will the recording be available? 

Answer: I don't know we will post a link on our blog and on twitter (@msonenote) 

 

10:57:40 PDT  

Question: What is the maximum size of the notebook and we can provide password security over 

network either in sky drive or in normal networks? 

Answer: Notebooks don't have a size limit, you are limited by your hard drive and general storage limits. 

You can password protect on notebook stored anywhere. 

 

11:00:23 PDT  

Question: Hi Nicole, Can you tell me the steps by password protection in simple way? 

Answer: in 2013 - click the Review Tab and click password. then it will walk you through it. do NOT 

forget your password there is no reset process. 

 

11:03:04 PDT  

Question: aside from this session, is there a "downloadable" presentation that you could recommend 

that one could use to give others an overview of OneNote? I can't get my team to join a 2 hour session 

like this, but I've used OneNote quite a bit, but I would like to provide them with a good overview 

Answer: You can refer them to http://office.microsoft.com/en-us/onenote/. Lots of getting started 

information there. 

 

11:11:33 PDT  

Question: this stream will be avaliable later? 

Answer: Absolutely...! 

 

11:13:20 PDT  

Question: When likely the recorded one will be made available? 

Answer: Early next week in MVA. 

 

11:14:08 PDT  

http://office.microsoft.com/en-us/onenote/
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Question: Hope we will have the recorded video later for offline viewing... 

Answer: Absolutely... MVA next week! 

 

11:14:36 PDT  

Question: Can you send me the recording session link to my email id? 

Answer: Everyone will get a link to the full recording in MVA via email next week... 

 

11:14:59 PDT  

Question: Ok thank you, could those of us that registered for today get an email notifying us of the 

availability of the recorded on-demand presentation and the link to the OneNote notebook that we can 

download? thank you for a great session!!! I love OneNote 2013, well done!!! 

Answer: Everyone will get a link to the full recording in MVA via email next week... 

 

11:16:20 PDT  

Question: Good format, nice pace, do this again please. 

Answer: Thanks for the feedback -- and great username!  

 


